Commit 0f7e1e9d authored by Florian Hölzl's avatar Florian Hölzl
Browse files

Update plugin version.

parent 3844c207
......@@ -25,8 +25,8 @@ Require-Bundle: org.eclipse.ui.ide.application,
org.fortiss.af3.platform.ui;bundle-version="2.12.0",
org.fortiss.af3.mira.ui;bundle-version="2.12.0",
org.fortiss.af3.operatorpanel.ui;bundle-version="2.12.0",
org.fortiss.af3.platform.raspberry.ui;bundle-version="2.9.0",
org.fortiss.af3.platform.modelsconference.ui;bundle-version="2.9.0",
org.fortiss.af3.platform.raspberry.ui;bundle-version="2.13.0",
org.fortiss.af3.platform.modelsconference.ui;bundle-version="2.13.0",
org.fortiss.af3.mode.ui;bundle-version="2.12.0",
org.eclipse.ui.intro;bundle-version="3.4.100",
org.eclipse.ui.intro.universal;bundle-version="3.2.500",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment